<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='title' content='What Drove Xometry (XMTR) Stock Up In The Extended Session?' />
<meta name='description' content='On the most recent Monday check, Xometry Inc. (NASD: XMTR) was up 72.98% at $56.20 in after-hours trading. Despite the dearth of fresh news, analyzing recent occurrences will help you comprehend the XMTR better. XMTR, what has lately occurred? A recent announcement was made by Nexa3D, a manufacturer' />
<meta name="keywords" content="NASD:XMTR, NASDAQ: XMTR, XMTR Stock, XMTR Stock Price, Xometry, Xometry Inc, Xometry Inc Stock, Xometry Stock, " />
            <!-- Open Graph / Facebook -->
            <meta property="og:type" content="website">
            <meta property="og:url" content="https://statereviewer.com/2022/12/20/what-drove-xometry-xmtr-stock-up-in-the-extended-session/">
            <meta property="og:title" content="What Drove Xometry (XMTR) Stock Up In The Extended Session?">
            <meta property="og:description" content="On the most recent Monday check, Xometry Inc. (NASD: XMTR) was up 72.98% at $56.20 in after-hours trading. Despite the dearth of fresh news, analyzing recent occurrences will help you comprehend the XMTR better. XMTR, what has lately occurred? A recent announcement was made by Nexa3D, a manufacturer">
            <meta property="og:image" content="https://statereviewer.com/wp-content/uploads/2020/10/Image-97.png">
            <!-- Twitter Meta Tags -->
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:title" content="What Drove Xometry (XMTR) Stock Up In The Extended Session?">
			<meta name="twitter:description" content="On the most recent Monday check, Xometry Inc. (NASD: XMTR) was up 72.98% at $56.20 in after-hours trading. Despite the dearth of fresh news, analyzing recent occurrences will help you comprehend the XMTR better. XMTR, what has lately occurred? A recent announcement was made by Nexa3D, a manufacturer">
			<meta name="twitter:image" content="https://statereviewer.com/wp-content/uploads/2020/10/Image-97.png">

            <title>What Drove Xometry (XMTR) Stock Up In The Extended Session? &#8211; State Reviewer</title><link rel="preload" as="font" href="https://statereviewer.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.16.0" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l521wRZWMf6.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/montserrat/v25/JTUSjIg1_i6t8kCHKm459Wlhyw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/playfairdisplay/v30/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/ubuntu/v20/4iCs6KVjbNBYlgoKfw72.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCxCvjsGyN.woff2" crossorigin><style id="wpr-usedcss">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</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//statereviewer.com' />

<link rel="alternate" type="application/rss+xml" title="State Reviewer &raquo; Feed" href="https://statereviewer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Reviewer &raquo; Comments Feed" href="https://statereviewer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="State Reviewer &raquo; What Drove Xometry (XMTR) Stock Up In The Extended Session? Comments Feed" href="https://statereviewer.com/2022/12/20/what-drove-xometry-xmtr-stock-up-in-the-extended-session/feed/" />
<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style></style><!-- statereviewer.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script id="state-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style></style>
	
<style id='astra-theme-css-inline-css'></style>

<style id='global-styles-inline-css'></style>

<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://statereviewer.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.7.4', 0, 'all'); } }); </script>








<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://statereviewer.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>



<!--[if IE]>
<script src='https://statereviewer.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://statereviewer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://statereviewer.com/wp-json/wp/v2/posts/185532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://statereviewer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://statereviewer.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://statereviewer.com/2022/12/20/what-drove-xometry-xmtr-stock-up-in-the-extended-session/" />
<link rel='shortlink' href='https://statereviewer.com/?p=185532' />
<link rel="alternate" type="application/json+oembed" href="https://statereviewer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstatereviewer.com%2F2022%2F12%2F20%2Fwhat-drove-xometry-xmtr-stock-up-in-the-extended-session%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://statereviewer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstatereviewer.com%2F2022%2F12%2F20%2Fwhat-drove-xometry-xmtr-stock-up-in-the-extended-session%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-152830338-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152830338-1');
</script>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2353561473915584"
     crossorigin="anonymous"></script><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://statereviewer.com/2022/12/20/what-drove-xometry-xmtr-stock-up-in-the-extended-session/"},"headline":"What Drove Xometry (XMTR) Stock Up In The Extended Session?","image":{"@type":"ImageObject","url":"https://statereviewer.com/wp-content/uploads/2020/10/Image-97.png","width":640,"height":424},"datePublished":"2022-12-20T09:33:20+0000","dateModified":"2022-12-20T09:33:20+0000","author":{"@type":"Person","name":"staff"},"publisher":{"@type":"Organization","name":"State Reviewer","logo":{"@type":"ImageObject","url":"https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Home","url":"http:\/\/statereviewer.com\/\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Stock News","url":"https:\/\/statereviewer.com\/stock-news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Rating Indicators","url":"https:\/\/statereviewer.com\/rating-indicators\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Daily Market Summary","url":"https:\/\/statereviewer.com\/daily-market-summary\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Stock Earnings","url":"https:\/\/statereviewer.com\/stock-earnings\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- sitelink-search-box Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"State Reviewer","url":"https:\/\/statereviewer.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/statereviewer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><!-- / sitelink-search-box Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/statereviewer.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/statereviewer.com\/2022\/12\/20\/what-drove-xometry-xmtr-stock-up-in-the-extended-session\/","name":"What Drove Xometry (XMTR) Stock Up In The Extended Session?"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro --><link rel="pingback" href="https://statereviewer.com/xmlrpc.php">
			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://statereviewer.com/wp-content/uploads/2019/07/654.png" sizes="32x32" />
<link rel="icon" href="https://statereviewer.com/wp-content/uploads/2019/07/654.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://statereviewer.com/wp-content/uploads/2019/07/654.png" />
<meta name="msapplication-TileImage" content="https://statereviewer.com/wp-content/uploads/2019/07/654.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-185532 single-format-standard wp-custom-logo wp-schema-pro-2.7.3 group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.9.4 elementor-page-145599 ast-normal-title-enabled elementor-default elementor-template-full-width elementor-kit-145522 aa-prefix-state-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://statereviewer.com/" class="custom-logo-link" rel="home"><img width="322" height="99" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20322%2099'%3E%3C/svg%3E" class="custom-logo" alt="logo" decoding="async" data-lazy-srcset="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png 322w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-300x92.png 300w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-195x60.png 195w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png" /><noscript><img width="322" height="99" src="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png" class="custom-logo" alt="logo" decoding="async" srcset="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png 322w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-300x92.png 300w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-195x60.png 195w" sizes="(max-width: 322px) 100vw, 322px" /></noscript></a></span>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://statereviewer.com//" class="menu-link">Home</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://statereviewer.com/stock-news/" class="menu-link">Stock News</a></li>
<li id="menu-item-115556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115556"><a href="https://statereviewer.com/rating-indicators/" class="menu-link">Rating Indicators</a></li>
<li id="menu-item-115557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115557"><a href="https://statereviewer.com/daily-market-summary/" class="menu-link">Daily Market Summary</a></li>
<li id="menu-item-115558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115558"><a href="https://statereviewer.com/stock-earnings/" class="menu-link">Stock Earnings</a></li>
</ul></div></nav></div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://statereviewer.com/" class="custom-logo-link" rel="home"><img width="322" height="99" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20322%2099'%3E%3C/svg%3E" class="custom-logo" alt="logo" decoding="async" data-lazy-srcset="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png 322w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-300x92.png 300w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-195x60.png 195w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png" /><noscript><img width="322" height="99" src="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png" class="custom-logo" alt="logo" decoding="async" srcset="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png 322w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-300x92.png 300w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-195x60.png 195w" sizes="(max-width: 322px) 100vw, 322px" /></noscript></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="ast-mobile-site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="site-navigation ast-flex-grow-1 navigation-accessibility" aria-label="Site Navigation"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="page_item page-item-30 menu-item"><a href="https://statereviewer.com/about-us/" class="menu-link">About Us</a></li><li class="page_item page-item-21 menu-item"><a href="https://statereviewer.com/contact-us/" class="menu-link">Contact Us</a></li><li class="page_item page-item-190 menu-item"><a href="https://statereviewer.com/" class="menu-link">Home</a></li><li class="page_item page-item-28 menu-item"><a href="https://statereviewer.com/our-team/" class="menu-link">Our Team</a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
				<div data-elementor-type="single-post" data-elementor-id="145599" class="elementor elementor-145599 elementor-location-single post-185532 post type-post status-publish format-standard has-post-thumbnail hentry category-stock-earnings tag-nasdxmtr tag-nasdaq-xmtr tag-xmtr-stock tag-xmtr-stock-price tag-xometry tag-xometry-inc tag-xometry-inc-stock tag-xometry-stock ast-article-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-202f8f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="202f8f1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e62418" data-id="2e62418" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-576acab elementor-widget elementor-widget-html" data-id="576acab" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- st hori resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0700392270245215"
     data-ad-slot="4437616848"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-85d83fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="85d83fe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b395f6" data-id="2b395f6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2f70aae elementor-widget elementor-widget-shortcode" data-id="2f70aae" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<a href="https://statereviewer.com" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://statereviewer.com/stock-earnings/" rel="category tag">Stock Earnings</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp;What Drove Xometry (XMTR) Stock Up In The Extended...		<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-58512be elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="58512be" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">What Drove Xometry (XMTR) Stock Up In The Extended Session?</h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4e6cc2a3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e6cc2a3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2a041912" data-id="2a041912" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2fac49c9 elementor-align-left elementor-widget elementor-widget-post-info" data-id="2fac49c9" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-fde9fb9 elementor-inline-item" itemprop="datePublished">
						<a href="https://statereviewer.com/2022/12/20/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										December 20, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-f7bd4a7 elementor-inline-item" itemprop="author">
						<a href="https://statereviewer.com/author/staff/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										staff					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-59f20f0e elementor-widget elementor-widget-theme-post-content" data-id="59f20f0e" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class="state-amp-before-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-583045779"><amp-ad width="100vw" height=320
  type="adsense"
  data-ad-client="ca-pub-0700392270245215"
  data-ad-slot="4437616848"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div><div class="state-before-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-230972876"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0700392270245215" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0700392270245215" 
data-ad-slot="4437616848" 
data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><p>On the most recent Monday check, Xometry Inc. (NASD: XMTR) was up 72.98% at $56.20 in after-hours trading. Despite the dearth of fresh news, analyzing recent occurrences will help you comprehend the XMTR better.</p>
<h2><strong>XMTR, what has lately occurred?</strong></h2>
<p>A recent announcement was made by Nexa3D, a manufacturer of quick industrial polymer 3D printers, that it plans to start making its patent-protected Lubricant Sublayer Photo-curing (LSPc) 3-D printing technology accessible through the international digital commerce Xometry (XMTR), which links business buyers with manufacturers.</p><div class="state-amp-2-para" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-1449750151"><amp-ad width="100vw" height=320
  type="adsense"
  data-ad-client="ca-pub-0700392270245215"
  data-ad-slot="4437616848"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div><div class="state-2nd-para" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-756476619"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0700392270245215" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0700392270245215" 
data-ad-slot="4437616848" 
data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Both the commercial NXE 400Pro and the desktop XiP 3D printers utilize the substantially quicker printing Lubricant Sublayer Photo-curing technology developed by Nexa3D. In the upcoming months, Xometry will make Nexa3D&#8217;s rapid technology available to its clients. Customers of XMTR have a need for engineering-grade, additively made components with faster lead times but that can still be acquired cheaply, and XMTR will be filling that requirement.</p>
<p>Through the use of both the commercial NXE-series and desktop XiP 3D printers, XMTR&#8217;s global network of verified vendors will provide the 3D printing service. Both printers make use of Nexa3D&#8217;s unique LSPc technology, a masked stereolithography (mSLA) method that offers a huge improvement over conventional stereolithography and digital illumination processes in terms of speed. An LCD photomask is used in the LSPc process to sculpt the layer image and an LED array serves as the light source.</p><div class="state-amp-5-para" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-1918362336"><amp-ad width="100vw" height=320
  type="adsense"
  data-ad-client="ca-pub-0700392270245215"
  data-ad-slot="4437616848"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div>
<p>With a quicker layer speed powered by increased light intensity, the company&#8217;s exclusive Everlast Membrane reduces peel pressures, improving print quality and boosting productivity by up to 20 times. At this year&#8217;s Formnext, Nexa3D will showcase its full technology range, from resin-based workstations and industrial printers to thermoplastic additive manufacturing solutions for serial production.</p><div class="state-content" style="" id="state-1110192674"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0700392270245215" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0700392270245215" 
data-ad-slot="8376861855" 
data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="state-5th-para" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-24657372"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0700392270245215" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0700392270245215" 
data-ad-slot="4437616848" 
data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<h2><strong>What motivated Nexa3D to work with XMTR?</strong></h2>
<p>In making its product even more available to the world&#8217;s engineering community, Nexa3D teamed up with Xometry (XMTR). With more than 400 Nexa3D printers now in operation worldwide, the XMTR on-demand printing network will allow its technology to be used by even more people.</p><div class="state-amp-7-para" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-860918621"><amp-ad width="100vw" height=320
  type="adsense"
  data-ad-client="ca-pub-0700392270245215"
  data-ad-slot="4437616848"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div>
<span class="cp-load-after-post"></span><div class="state-after-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-1719713857"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0700392270245215" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0700392270245215" 
data-ad-slot="4437616848" 
data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="state-amp-after-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="state-1683285654"><amp-ad width="100vw" height=320
  type="adsense"
  data-ad-client="ca-pub-0700392270245215"
  data-ad-slot="4437616848"
  data-auto-format="rspv"
  data-full-width>
    <div overflow></div>
</amp-ad></div>		</div>
				</div>
				<div class="elementor-element elementor-element-cea674f elementor-widget elementor-widget-post-comments" data-id="cea674f" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/20/what-drove-xometry-xmtr-stock-up-in-the-extended-session/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://statereviewer.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><legend class ="comment-form-legend"></legend><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Type here..</label><textarea id="comment" name="comment" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment &raquo;" /> <input type='hidden' name='comment_post_ID' value='185532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-48e407ff" data-id="48e407ff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e325b53 elementor-widget elementor-widget-html" data-id="e325b53" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- st ver resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0700392270245215"
     data-ad-slot="9498371835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-590866a elementor-widget elementor-widget-heading" data-id="590866a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">More Posts</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2685d078 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="2685d078" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-185524 post type-post status-publish format-standard has-post-thumbnail hentry category-rating-indicators tag-affirm-holdings tag-afrm tag-afrm-stock tag-hban tag-hban-stock tag-huntington-bancshares tag-nasdaq-afrm tag-nasdaq-hban tag-nyse-user tag-user tag-user-stock tag-usertesting">
				<a class="elementor-post__thumbnail__link" href="https://statereviewer.com/2022/12/14/wednesday-broker-research-reports-huntington-bancshares-incorporated-hban-usertesting-inc-user-affirm-holdings-inc-afrm/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://statereviewer.com/wp-content/uploads/2019/11/126-300x200.jpg" /><noscript><img width="300" height="200" src="https://statereviewer.com/wp-content/uploads/2019/11/126-300x200.jpg" class="attachment-medium size-medium" alt="" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://statereviewer.com/2022/12/14/wednesday-broker-research-reports-huntington-bancshares-incorporated-hban-usertesting-inc-user-affirm-holdings-inc-afrm/" >
				Wednesday Broker Research reports: Huntington Bancshares Incorporated (HBAN), UserTesting Inc. (USER), Affirm Holdings Inc (AFRM)			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-185521 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-market-summary tag-anpac-bio-medical tag-anpac-bio-medical-science tag-anpac-bio-medical-science-stock tag-anpac-bio-medical-stock tag-anpc-stock tag-anpc-stock-price tag-nasd-anpc tag-nasdaq-anpc">
				<a class="elementor-post__thumbnail__link" href="https://statereviewer.com/2022/12/14/what-was-the-reason-behind-anpac-bio-medical-anpc-stock-increasing-in-the-extended-session/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20160'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://statereviewer.com/wp-content/uploads/2019/08/3-3-300x160.jpg" /><noscript><img width="300" height="160" src="https://statereviewer.com/wp-content/uploads/2019/08/3-3-300x160.jpg" class="attachment-medium size-medium" alt="" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://statereviewer.com/2022/12/14/what-was-the-reason-behind-anpac-bio-medical-anpc-stock-increasing-in-the-extended-session/" >
				What Was The Reason Behind AnPac Bio-Medical (ANPC) Stock Increasing In The Extended Session?			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-185515 post type-post status-publish format-standard hentry category-stock-earnings tag-nasd-qumu tag-nasdaq-qumu tag-qumu-corp tag-qumu-corp-stock tag-qumu-corporation tag-qumu-corporation-stock tag-qumu-stock tag-qumu-stock-price">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://statereviewer.com/2022/12/08/what-motivated-qumu-stock-to-climb-7-after-hours/" >
				What Motivated QUMU Stock To Climb 7% After-Hours?			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-185510 post type-post status-publish format-standard has-post-thumbnail hentry category-rating-indicators tag-nasd-sncr tag-nasdaq-sncr tag-sncr-stock tag-sncr-stock-price tag-synchronoss tag-synchronoss-stock tag-synchronoss-technologies tag-synchronoss-technologies-stock">
				<a class="elementor-post__thumbnail__link" href="https://statereviewer.com/2022/12/02/why-is-the-synchronoss-sncr-stock-expanding-today/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://statereviewer.com/wp-content/uploads/2019/11/108-300x225.jpg" /><noscript><img width="300" height="225" src="https://statereviewer.com/wp-content/uploads/2019/11/108-300x225.jpg" class="attachment-medium size-medium" alt="" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://statereviewer.com/2022/12/02/why-is-the-synchronoss-sncr-stock-expanding-today/" >
				Why Is The Synchronoss (SNCR) Stock Expanding Today?			</a>
		</h3>
				</div>
				</article>
				</div>
		
				</div>
				</div>
				<div class="elementor-element elementor-element-1578ea5 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="1578ea5" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/c\/StocksTelegraph&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<div class="elementor-video"></div>		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1281c0b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1281c0b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fc36170" data-id="fc36170" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2671459 elementor-widget elementor-widget-html" data-id="2671459" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- st ver resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0700392270245215"
     data-ad-slot="9498371835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="145587" class="elementor elementor-145587 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-ec6eee3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ec6eee3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b86b28f" data-id="b86b28f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36b1fee elementor-widget elementor-widget-image" data-id="36b1fee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://statereviewer.com">
							<img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2092'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="logo" data-lazy-srcset="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-300x92.png 300w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-195x60.png 195w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png 322w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png" /><noscript><img width="300" height="92" src="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png" class="attachment-medium size-medium" alt="logo" srcset="https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-300x92.png 300w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937-195x60.png 195w, https://statereviewer.com/wp-content/uploads/2019/07/Clip2net_170504103937.png 322w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-db4c29a elementor-widget elementor-widget-text-editor" data-id="db4c29a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>State Reviewer provide quality information for free in a convenient place and format. You do not need to look for us – the news portal “State Reviewer” meets the reader every morning on the way to work in the metro, at traffic intersections, in cafes and business centers. Throughout the day on our social networking pages and at statereviewer.com you will find the most important information about cities, countries and worlds.</p><p>Contact us: <a href="mailto:contact@68.183.133.165">contact@68.183.133.165</a></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-873b6fb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="873b6fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8b69fda" data-id="8b69fda" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a40a80b elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="a40a80b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-a40a80b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://statereviewer.com/about-us/" class="elementor-item menu-link">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://statereviewer.com/our-team/" class="elementor-item menu-link">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://statereviewer.com/contact-us/" class="elementor-item menu-link">Contact Us</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-a40a80b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://statereviewer.com/about-us/" class="elementor-item menu-link" tabindex="-1">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://statereviewer.com/our-team/" class="elementor-item menu-link" tabindex="-1">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://statereviewer.com/contact-us/" class="elementor-item menu-link" tabindex="-1">Contact Us</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #page -->
			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_185467 "  data-class-id="185467" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_185467" class="cp-popup-container cp-popup-live-wrap cp_style_185467 cp-module-modal_popup  " data-style="cp_style_185467" data-module-type="modal_popup" data-class-id="185467" data-styleslug="2nd-best-inflation">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '185467' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;mobile&quot;,&quot;cp_hide_on_device&quot;:&quot;mobile&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '185467' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:1,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:&quot;1&quot;,&quot;autoload_on_scroll&quot;:false,&quot;load_after_scroll&quot;:75,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_185467' type='text/css'></style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-bounce"  data-overlay-click ="1" data-title="2nd Best inflation" data-module-type="modal_popup"  data-step="1"  data-width="750" data-mobile-width="320" data-height="467" data-mobile-height="480" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_image-1-185467" class="cp-field-html-data    cp-none cp-image-ratio" data-type="cp_image"  data-action="none" data-step="1"     >
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="288" height="448" data-cp-src="//www.cometreports.com/wp-content/uploads/convertpro/design_505528-1-1/0.png" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-1" alt="385" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_heading-1-185467" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>SPECIAL GIFT</p></div></div>
</div><div id="cp_sub_heading-2-185467" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>WE HAVE A GIFT FOR YOU</p></div></div>
</div><div id="cp_sub_heading-3-185467" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>The 5 Best Inflation Stocks for 2022</p></div></div>
</div><div id="cp_email-3-185467" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Enter your email here..." placeholder="Enter your email here..." name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_button-3-185467" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit_n_goto_url" data-step="1"   data-redirect="https://offers.afteroffers.com/show_offers/771-eg8txjI-1" data-redirect-target="_self"    >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Confirmed!  Thankyou For Join our Newsletter. Your free ebook will be sent to your inbox shortly." data-get-param="true">Download Free eBook</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_paragraph-3-185467" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p><strong>100% free. stop anytime no spam</strong></p></div></div>
</div><div id="cp_sub_heading-5-185467" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>Get our free report on the stocks that we recommend for investors who want to protect their portfolios from inflation.</p></div></div>
</div><div id="cp_close_image-1-185467" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="32" height="32" data-cp-src="http://statereviewer.com//wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-1" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 20, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_185467' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="185467" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
						<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_185465 "  data-class-id="185465" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_185465" class="cp-popup-container cp-popup-live-wrap cp_style_185465 cp-module-slide_in  " data-style="cp_style_185465" data-module-type="slide_in" data-class-id="185465" data-styleslug="best-stock-sidein">

			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '185465' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;mobile&quot;,&quot;cp_hide_on_device&quot;:&quot;mobile&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;30&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '185465' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:1,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:&quot;1&quot;,&quot;autoload_on_scroll&quot;:false,&quot;show_after_within_scroll_info&quot;:&quot;&quot;,&quot;load_after_scroll&quot;:75,&quot;close_after_scroll&quot;:0,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_185465' type='text/css'></style>
					<div class="cp-popup-content cpro-active-step  cp-slide_in   center-right   cp-panel-1" data-entry-animation = "cp-slideInUp"  data-overlay-click ="1" data-title="Best Stock SideIn" data-module-type="slide_in"  data-step="1"  data-width="550" data-mobile-width="320" data-height="275" data-mobile-height="160" data-mobile-break-pt="767" data-popup-position="center right" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-185465" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"></div></div>
</div><div id="cp_heading-4-185465" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-4"><p>Receive Best Stock To Trade Before The Opening Bell</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div></div>
</div><div id="cp_email-1-185465" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Enter email address" placeholder="Enter email address" name="param[email]" value="" required="required" data-email-error-msg="Please enter a valid email address." autocomplete="on" />
</div><div id="cp_shape-6-185465" class="cp-field-html-data   cp-invisible-on-mobile  cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><svg version="1.1" preserveAspectRatio="none" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="30" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve" fill="rgba(69,69,69,0.03)" class="cp-target">
<path d="M50,0L0,100h100L50,0L50,0z"></path>
</svg></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_shape-3-185465" class="cp-field-html-data   cp-invisible-on-mobile  cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><svg version="1.1" preserveAspectRatio="none" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="30" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve" fill="rgba(69,69,69,0.03)" class="cp-target">
<path d="M50,0L0,100h100L50,0L50,0z"></path>
</svg></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_paragraph-2-185465" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>100% Free. Stop Anytime. No Spam</p></div></div>
</div><div id="cp_shape-4-185465" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"><svg version="1.1" preserveAspectRatio="none" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="30" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve" fill="rgba(69,69,69,0.03)" class="cp-target">
<path d="M50,0L0,100h100L50,0L50,0z"></path>
</svg></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_shape-5-185465" class="cp-field-html-data   cp-shapes-wrap cp-none" data-type="cp_shape"  data-action="none" data-success-message="Thank you for subscribing." data-step=""        data-get-param="{{get-param}}">
	<div class="cp-shape-container">
		<div class="cp-shape-tooltip"></div>
		<label class="cp-shape-label">
			
			<div class="cp-rotate-wrap"></div>
			<div class="cp-field-shadow"></div>
		</label>
	</div>
</div><div id="cp_close_image-1-185465" class="cp-field-html-data   cp-invisible-on-mobile   cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="12" height="12" data-cp-src="https://www.parktelegraph.com/wp-content/uploads/2022/10/0.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-1" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_button-3-185465" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit_n_goto_url" data-step="1"   data-redirect="https://offers.afteroffers.com/show_offers/771-eg8txjI-1" data-redirect-target="_blank"    >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="{{get-param}}">Yes! I Want To Join</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_close_image-2-185465" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img width="32" height="32" data-cp-src="http://statereviewer.com//wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-2" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="December 20, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_185465' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="185465" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
			


<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.4' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/statereviewer.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script id='cp-popup-script-js-extra'>
var cp_ajax = {"url":"https:\/\/statereviewer.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5d64fe74d7","assets_url":"https:\/\/statereviewer.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"0","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"universal-ga","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":""};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
</script>
<script type="rocketlazyloadscript" defer="defer" src='https://statereviewer.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.7.4' id='cp-popup-script-js'></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/statereviewer.com\/wp-admin\/admin-ajax.php","nonce":"3b044729aa","urls":{"assets":"https:\/\/statereviewer.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/statereviewer.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/statereviewer.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.2' id='elementor-pro-frontend-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/statereviewer.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":185532,"title":"What%20Drove%20Xometry%20%28XMTR%29%20Stock%20Up%20In%20The%20Extended%20Session%3F%20%E2%80%93%20State%20Reviewer","excerpt":"","featuredImage":"https:\/\/statereviewer.com\/wp-content\/uploads\/2020\/10\/Image-97.png"}};
</script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js' defer></script>
<script type="rocketlazyloadscript" src='https://statereviewer.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.8.2' id='pro-elements-handlers-js' defer></script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			});</script>
								<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).on('scroll',function(e){cp_track_inline_modules()})}(jQuery);
				});</script>
				<!--noptimize--><script type="rocketlazyloadscript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->			<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="wpsp-script-frontend"></script>
			<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://statereviewer.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>	<script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671530332 -->